Vamos ver como fazer cálculos simples no Excel 2013

O Microsoft Excel é uma planilha eletrônica e com ela conseguimos realizar vários cálculos sem a necessidade de ter uma calculadora em mãos. Os cálculos podem ser feitos utilizando as funções existentes ou digitando a fórmula desejada como veremos a seguir.

Para calcular os dados primeiro selecione os números na tabela como podemos ver a seguir e então clique no ícone Soma para ver as opções existentes.

Como fazer cálculos simples no Excel 2013

Após clicar no ícone soma o calculo será feito automaticamente.

2

Note que ao clicarmos na célula onde a soma está aparecendo poderemos ver qual é a fórmula que foi inserida.

3

Esta fórmula também pode ser inserida manualmente da seguinte maneira. Basta digitar a fórmula a seguir =SOMA(C4:C15) ou ainda digitar o sinal de igual e depois a palavra SOMA e abrir parênteses, depois como o mouse selecione as células que pretende soma e feche parênteses, depois dê Enter.

Ainda com as células selecionadas é possível realizar os outros cálculos como vemos a seguir, Média, Máximo e Mínimo. Basta clicar nos ícones para que os resultados apareçam na tabela.

4

As fórmulas também podem ser inseridas apenas digitando os dados como vemos a seguir:

=MÉDIA(C4:C15)

=MÁXIMO(C4:C15)

=MÍNIMO(C4:C16)

Ao clicar no ícone em mais funções uma janela se abrirá onde podemos escolher outras funções a serem utilizadas.

6

Da mesma maneira podemos realizar a subtração digitando a fórmula a seguir.

=SOMA(C16-F9)

5

A multiplicação é feita utilizando o asterisco:

=SOMA(F10*F13)

7

A divisão é representada pelo sinal /

Neste caso supomos que o lucro é dividido entre os dois sócios da empresa e dividimos o lucro conforme a seguir.

=SOMA(F15/2)

8

A princípio são cálculos simples e fáceis de serem realizados, mas em uma planilha grande e complexa com muitos dados eles são muito úteis e facilitam o nosso trabalho.

Como o próprio título desta postagem diz são cálculos simples, mas podemos realizar muitas outras fórmulas complexas no Excel.

Compre aqui meus e-books

Curta nossa página no Facebook