Cálculos matemáticos com o Excel

Cálculo com Excel

O Excel é uma planilha eletrônica e, portanto, permite fazer cálculos matemáticos sem a necessidade de uma calculadora. Vamos ver os principais exemplos a seguir.

Para inserir uma fórmula de soma digite o sinal de igual, depois escreva SOMA, em seguida abra parênteses. clique sobre a primeira célula que pretende somar, depois digite dois pontos e em seguida clique sobre a última célula que pretende somar, feche parênteses e de enter. A fórmula ficará parecida com esta: =SOMA(B5:B15)

Esta fórmula também pode ser inserida com a ajuda do mouse, depois de digitar os primeiros itens e abrir parênteses, com o mouse selecione as células que pretende somar, feche os parênteses e de enter, a soma está pronta.

O exemplo explicado anteriormente também pode ser feito da seguinte maneira. Digite o sinal de igual depois clique na célula desejada, digite o sinal de mais e depois clique na outra célula que pretende somar. Depois dê Enter. A fórmula vai ficar da seguinte maneira:

Exemplo =B2+B3

Para as outras operações faça o mesmo processo:

Exemplo de subtração =C2-C5

Exemplo de multiplicação =G3*G6

Exemplo de divisão =F5/F8

Também é possível utilizar dois tipos em uma fórmula, por exemplo, adição e multiplicação como a seguir.

=(D3+D6)*H8

O exemplo acima pode ser utilizado para todas as operações matemáticas.

Este post é parte integrante do E-book Microsoft Excel: um curso básico de minha autoria.

Sharing is caring!

(Visited 1.809 times, 1 visits today)